Add maintainer to openldap Makefile
[openwrt/svn-archive/archive.git] / multimedia / qc-usb /
2009-10-05 Felix Fietkauqc-usb: fix kernel version dependencies
2009-06-14 Hauke Mehrtens[qc-usb] make it work with kernel 2.6.27 and 2.6.28.
2009-04-17 Felix Fietkaunuke $Id$ in /packages as well
2009-02-08 Florian Fainelli[package] cross-compile qc-set (#4554)
2009-01-18 Florian Fainelli[package] qc-usb does not build with kernels superior...
2008-09-01 Nicolas ThillWell, another round fixing dependencies on kmod-video...
2008-08-14 Nicolas Thillmove qc-usb from trunk to packages as well (see [12260])