[package] update radvd to 1.5, select kmod-ipv6 (#5966)
[openwrt/svn-archive/archive.git] / net / lldpd /
2009-06-13 Hauke Mehrtens[packages] Various Makefile cleanups.
2009-01-08 Felix Fietkaulldpd does not compile with linux 2.4
2008-12-30 Jo-Philipp Wichpackages/net/lldpd: fix typo in makefile
2008-12-30 Jo-Philipp Wichpackages/net: add lldpd link-layer discovery protocol...