[packages] nrpe: requires openssl on the host system
[openwrt/svn-archive/archive.git] / net / nrpe / Makefile
2008-06-15 Andy Boyett[packages] nrpe: requires openssl on the host system
2007-10-14 John Crispinadded nrpe from #2498