only support EABI on ARM targets
[openwrt/svn-archive/archive.git] / package / apex / Makefile
2011-03-07 Imre Kalozonly support EABI on ARM targets
2010-09-04 Alexandros C. Coul... package/apex: update apex to version 1.6.9
2009-06-13 Hauke Mehrtens[packages] Various Makefile cleanup.
2009-04-17 Felix Fietkauget rid of $Id$ - it has never helped us and it has...
2009-04-06 Felix Fietkauixp4xx: make apex optional, clean up the makefile ...