package/compcache: use mainline modules for kernels >=2.6.33 (thank you nbd)
[openwrt/svn-archive/archive.git] / package / compcache / files / compcache.config
2009-11-23 Florian Fainelli[package] update compcache to 0.5.4 (#6018)
2009-07-25 Florian Fainelli[package] add compcache (#4481)