Toto, we don't support Linux 2.4 anymore..
[openwrt/svn-archive/archive.git] / package / ifxmips-dsl-api /
2010-07-12 Claudio Mignantimassive: replace occurences of .$(LINUX_KMOD_SUFFIX...
2010-05-23 Nicolas Thillbump release number for packages ahead of backfire...
2010-05-23 Nicolas Thilladd PKG_RELEASE var to packages lacking one
2010-05-17 John Crispin[ifxmips] atm driver was missing a dependency to the...
2010-04-27 Ralph Hempel[ifxmips-dsl-api] fix .32 kernel, add support for ...
2010-04-23 Jo-Philipp Wich[package] cleanup Makefiles (#7212)
2010-04-16 Nicolas Thillpackage/ifxmips-dsl-api: move configuration in submenu
2010-04-09 Ralph Hempel[ifxmips-dsl-api] fix firmware handling
2010-03-31 John Crispin[ifxmips] fix licensing issues of ifxmips dsl driver
2010-03-28 Felix Fietkauifxmips-dsl-api: fix portability errors
2010-03-26 Gabor Juhospackage/ifxmips-dsl-api: refresh patches
2010-03-25 Nicolas Thill[package] ifxmips-dsl-api: only show debug option when...
2010-03-18 John Crispin[ifxmips-dsl-api] Add option to disable debug output...
2010-03-18 John Crispinadds misisng include in ifxmips dsl driver compat layer
2009-11-01 John Crispin[ifxmips] clean up menuconfig path of dsl driver and...
2009-11-01 John Crispin[ifxmips] adds dsl support, thank you infineon/lantiq