package/kernel: arc4 needs blkcipher support on 3.6
[openwrt/svn-archive/archive.git] / package / kernel / modules / leds.mk
2012-07-25 Florian Fainelli[ar71xx] move target specific leds modules to ar71xx...
2012-07-25 Florian Fainelli[x86] move leds modules back to target modules.mk
2012-03-27 Gabor Juhospackage/kernel: create packages for the LED Timer/Defau...
2012-02-03 Jo-Philipp Wich[PATCH 1/1] leds.mk: remove obsolete references to...
2011-10-03 Daniel DickinsonAdd patch for linux-3.0 as well.
2011-05-09 John Crispin[kernel/modules]