Toto, we don't support Linux 2.4 anymore..
[openwrt/svn-archive/archive.git] / package / libnl / patches /
2009-03-25 Nicolas Thill[package] libnl: fix compilation with eglibc (closes...
2009-01-28 Gabor Juhos[package] libnl: update linux/genetlink.h for iw packag...
2009-01-28 Gabor Juhos[package] libnl: refresh patches
2008-10-10 Lars-Peter ClausenFix libnl pkg config file template.
2008-09-14 Jens MueckeCompile fix libnl - hidden symbol `__clz_tab' (fix...
2008-06-16 Imre Kalozlibnl: backport memleak fix
2008-06-16 Imre Kalozfix libnl compile with older kernels
2007-12-29 Felix Fietkaufix a build warning in libnl
2007-11-16 Felix Fietkaumake libnl build a static version as well