uboot-ar71xx: remove a bogus dependency
[openwrt/svn-archive/archive.git] / package / ltq-tapi /
2011-03-29 John Crispin[lantiq]
2011-03-14 John Crispin[lantiq]
2011-03-11 John Crispin[lantiq]
2011-02-01 John Crispin[lantiq voice]