mac80211: update rt2800-{pci,usb} dependencies
[openwrt/svn-archive/archive.git] / package / ltq-tapidemo /
2011-02-01 John Crispin[lantiq voice]