Toto, we don't support Linux 2.4 anymore..
[openwrt/svn-archive/archive.git] / package / px5g /
2010-09-30 Jo-Philipp Wich[package] add maintainer information
2010-03-25 Jo-Philipp Wich[package] add px5g (moved from LuCI trunk)