[package] base-files: fix error reporting for unsupported protocols on virtual interfaces
[openwrt/svn-archive/archive.git] / package / wrt55agv2-spidevs /
2010-07-12 Claudio Mignantimassive: replace occurences of .$(LINUX_KMOD_SUFFIX...
2010-06-26 Felix Fietkauremove obsolete kernel dependencies and version checks
2009-02-20 Hauke Mehrtens[atheros]: Add initial kernel 2.6.28 support for athero...
2009-02-10 Michael BüschDeprecate the old SPI-GPIO driver.
2008-04-17 Gabor Juhos[package] use the spi-ks8995 driver on the WRT55AG...