Use a more explicit variable name for the number of dhcp leases (#2240)
[openwrt/svn-archive/archive.git] / target / linux / generic-2.6 / patches-2.6.22 / 060-rootfs_split.patch
2007-07-20 Gabor Juhosrootfs_split: fix a typo, and fix compiler warnings
2007-07-20 Felix Fietkaufix rootfs split partition renaming (fix by Eric L...
2007-07-19 Gabor Juhosrootfs_split fixes
2007-07-19 Gabor Juhosclean of the rootfs_split patch
2007-06-16 Felix Fietkauprepare for the transition to linux 2.6.22 - make it...