only support EABI on ARM targets
[openwrt/svn-archive/archive.git] / target / linux / ixp4xx / config-2.6.37
2011-03-07 Imre Kalozonly support EABI on ARM targets
2011-02-26 Felix Fietkauixp4xx: recreate the 2.6.37 config from the 2.6.32...
2010-11-11 Alexandros C. Coul... linux/ixp4xx: add preliminary 2.6.37 kernel support