ramips: enable second SPI for VoCore
[openwrt/svn-archive/archive.git] / target / linux / ramips / mt7621 / config-3.14
2014-08-07 John Crispinralink: add 3.14 support