xburst: switch to 3.3 and add broken flag
[openwrt/svn-archive/archive.git] / target / linux / xburst / patches-2.6.37 / 420-fb-notifier-pre-post.patch
2011-01-06 Lars-Peter Clausen[xburst] Add 2.6.37 support