NAPI for r6040 of course depends on r6040
[openwrt/svn-archive/archive.git] / tools / ccache /
2007-02-27 Felix Fietkaumove ccache to tools/ and fix potential dependency...