update apr to 1.2.8, sorry got the wrong file the last time
[openwrt/svn-archive/archive.git] / utils / apr-util /
2007-06-06 Mike Bakerremove iconv dependancy when not absolutely required
2007-05-18 Florian FainelliFix libtool pkg-config paths #1716
2007-05-17 Florian FainelliApr-util also depends on apr
2007-05-17 Florian FainelliAdd apr-util from #1713