avrusbboot needs libgcc to compile correctly
[openwrt/svn-archive/archive.git] / utils / avrusbboot / Makefile
2008-08-07 Florian Fainelliavrusbboot needs libgcc to compile correctly
2008-05-20 Florian FainelliAdd avrusbboot (#3389)