loop-aes does not compile with 2.6.30
[openwrt/svn-archive/archive.git] / utils / loop-aes / Makefile
2009-05-29 Felix Fietkauloop-aes does not compile with 2.6.30
2009-04-17 Felix Fietkaunuke $Id$ in /packages as well
2009-03-01 Andy Boyett[packages] utils/loop-aes: update to 3.2e, thanks Russe...
2008-07-05 Florian FainelliUpgrade loop-aes to 3.2c (#3686)
2008-01-25 Felix Fietkauupdated loop-aes to version 3.2b, changed dependency...
2007-10-07 Florian FainelliAdd loop-aes, and mark it 2.6 for now (did not test...