[packages] pv: update to 1.2.0, use PKG_INSTALL
[openwrt/svn-archive/archive.git] / utils / pv / Makefile
2011-01-02 Stephen Walker[packages] pv: update to 1.2.0, use PKG_INSTALL
2008-12-02 Travis Kemenremove libncurses dependency thanks kupesoft
2008-11-28 Jo-Philipp Wichpackages/utils/pv: make pv depend on libncurses
2008-11-28 Florian FainelliAdd pipeviewer (#4257)