fix the old strace version on arm
[openwrt/svn-archive/archive.git] / utils / strace / patches-4.5.16 / 001-arm_eabi_syscalls.patch
2009-01-18 Felix Fietkaufix strace for eabi and newer kernel versions