add missing dependency libnotimpl to package gtk1
[openwrt/svn-archive/archive.git] / Xorg / lib / cairo /
drwxr-xr-x   ..
-rw-r--r-- 1708 Makefile