[package] update muninlite to 1.0.2, fix xined dependency (#5291)
[openwrt/svn-archive/archive.git] / admin / osiris / patches /
drwxr-xr-x   ..
-rw-r--r-- 813 001-configure-cross.patch
-rw-r--r-- 1468 002-osirisd-pidfile.patch
-rw-r--r-- 735 003-openssl-0.9.8+.patch
-rw-r--r-- 1851 004-no_openssl_ripe.patch
-rw-r--r-- 5851 006-mod_nvram.patch
-rw-r--r-- 5951 007-mod_uptime.patch