glib2 now needs the dev package from glib 2.0 installed on the host,
[openwrt/svn-archive/archive.git] / admin / zabbix /
drwxr-xr-x   ..
-rw-r--r-- 2611 Makefile