pygtk requires python 2.5
[openwrt/svn-archive/archive.git] / devel / patch / patches /
drwxr-xr-x   ..
-rw-r--r-- 537 100-install.patch