[PATCH] Upgrade libgpg-error from v1.6 to v1.7.
[openwrt/svn-archive/archive.git] / devel /
drwxr-xr-x   ..
drwxr-xr-x - binutils
drwxr-xr-x - boost-jam
drwxr-xr-x - build-essential
drwxr-xr-x - diffutils
drwxr-xr-x - gcc
drwxr-xr-x - make
drwxr-xr-x - oprofile
drwxr-xr-x - patch