rename glib package from liblib1 to glib1 and fix dependencies on it
[openwrt/svn-archive/archive.git] / ipv6 / dhcp6 /
drwxr-xr-x   ..
-rwxr-xr-x 1952 Makefile
drwxr-xr-x - patches