packages/net/olsrd: nuke now obsolete patches
[openwrt/svn-archive/archive.git] / ipv6 / gw6c / files /
drwxr-xr-x   ..
-rw-r--r-- 1660 gw6c.config
-rwxr-xr-x 3127 gw6c.init
-rwxr-xr-x 5387 openwrt.sh