[packages] ruby: fix compilation against OpenSSL v1.0.0, thanks russell
[openwrt/svn-archive/archive.git] / lang / ruby / patches /
drwxr-xr-x   ..
-rw-r--r-- 1726 0001-Add-option-which-enable-SSLv2-support.patch