update avahi to 0.6.17, fix dependencies on libexpat & libpthread, remove "enable...
[openwrt/svn-archive/archive.git] / libs / avahi /
drwxr-xr-x   ..
-rw-r--r-- 5781 Makefile
drwxr-xr-x - files