[8.09] [packages] gnutls: fix 2 vulnerabilities allowing Man-in-the-Middle attacks
[openwrt/svn-archive/archive.git] / libs / gnutls / patches /
drwxr-xr-x   ..
-rw-r--r-- 368 001-no_doc_tests_po.patch
-rw-r--r-- 6212 901-cve-2008-4989.patch
-rw-r--r-- 6590 902-cve-2009-2730.patch