[Packages] libs/libgpg-error: Update to 1.6 (#3418)
[openwrt/svn-archive/archive.git] / libs / libgpg-error /
drwxr-xr-x   ..
-rw-r--r-- 1968 Makefile