pygtk requires python 2.5
[openwrt/svn-archive/archive.git] / multimedia / linux-uvc /
drwxr-xr-x   ..
-rw-r--r-- 1141 Makefile