rename glib package from liblib1 to glib1 and fix dependencies on it
[openwrt/svn-archive/archive.git] / multimedia / peercast /
drwxr-xr-x   ..
-rw-r--r-- 2215 Makefile
drwxr-xr-x - files