[packages] appweb: update to 3.2.2-1 (closes: #6979), add dependency on libpthread...
[openwrt/svn-archive/archive.git] / net / appweb /
drwxr-xr-x   ..
-rw-r--r-- 1765 Makefile