[packages] iputils: don't build on 2.4
[openwrt/svn-archive/archive.git] / net / iputils /
drwxr-xr-x   ..
-rw-r--r-- 4096 Makefile
drwxr-xr-x - patches