[packages] memcached: update to 1.4.11 (#10804), add missing libpthread dependency...
[openwrt/svn-archive/archive.git] / net / memcached / files /
drwxr-xr-x   ..
-rw-r--r-- 128 memcached.config
-rw-r--r-- 582 memcached.init