[packages] xinetd: update to 2.3.15 (CVE-2012-0862), use CONFIGURE_{ARGS,VARS} &...
[openwrt/svn-archive/archive.git] / net / xinetd /
drwxr-xr-x   ..
-rw-r--r-- 1515 Makefile
drwxr-xr-x - files
drwxr-xr-x - patches