default to gcc 3.4.4 for brcm-2.4 because of weird kernel problems
[openwrt/svn-archive/archive.git] / openwrt / toolchain / gcc /
drwxr-xr-x   ..
drwxr-xr-x - 3.4.4
drwxr-xr-x - 3.4.5
drwxr-xr-x - 4.0.2
-rw-r--r-- 1594 Config.in
-rw-r--r-- 7928 Makefile