add missing dependency
[openwrt/svn-archive/archive.git] / package / broadcom-wl / compat-ldso /
drwxr-xr-x   ..
-rw-r--r-- 1475 build.mk
-rw-r--r-- 4009 config
drwxr-xr-x - patches