[brcm-2.4] fix wlcompat so that the wl module can be unloaded
[openwrt/svn-archive/archive.git] / package / broadcom-wl / files /
drwxr-xr-x   ..
drwxr-xr-x - etc
drwxr-xr-x - lib