More dependencies are required to force fuse to Linux 2.6 only.
[openwrt/svn-archive/archive.git] / package / fuse /
drwxr-xr-x   ..
-rw-r--r-- 3800 Makefile
drwxr-xr-x - patches