[package] kernel: underscores in package names are bad, rename kmod-crypto-mv_cesa...
[openwrt/svn-archive/archive.git] / package / kernel / modules /
drwxr-xr-x   ..
-rw-r--r-- 836 001-depends.mk
-rw-r--r-- 10757 block.mk
-rw-r--r-- 10572 crypto.mk
-rw-r--r-- 2142 firewire.mk
-rw-r--r-- 8733 fs.mk
-rw-r--r-- 3080 hwmon.mk
-rw-r--r-- 4918 i2c.mk
-rw-r--r-- 13492 netdevices.mk
-rw-r--r-- 13503 netfilter.mk
-rw-r--r-- 16513 netsupport.mk
-rw-r--r-- 5759 nls.mk
-rw-r--r-- 17956 other.mk
-rw-r--r-- 2384 pcmcia.mk
-rw-r--r-- 4864 sound.mk
-rw-r--r-- 2776 spi.mk
-rw-r--r-- 22946 usb.mk
-rw-r--r-- 17751 video.mk
-rw-r--r-- 4090 virtual.mk
-rw-r--r-- 2749 w1.mk
-rw-r--r-- 3975 wireless.mk