[package] kernel: make xen pcidev driver depend on Linux 2.6.37 or 2.6.38
[openwrt/svn-archive/archive.git] / package / kernel / modules /
drwxr-xr-x   ..
-rw-r--r-- 851 001-depends.mk
-rw-r--r-- 15027 block.mk
-rw-r--r-- 10866 crypto.mk
-rw-r--r-- 2142 firewire.mk
-rw-r--r-- 8621 fs.mk
-rw-r--r-- 3080 hwmon.mk
-rw-r--r-- 5310 i2c.mk
-rw-r--r-- 14174 netdevices.mk
-rw-r--r-- 12979 netfilter.mk
-rw-r--r-- 16810 netsupport.mk
-rw-r--r-- 5759 nls.mk
-rw-r--r-- 22581 other.mk
-rw-r--r-- 2384 pcmcia.mk
-rw-r--r-- 4864 sound.mk
-rw-r--r-- 2776 spi.mk
-rw-r--r-- 24544 usb.mk
-rw-r--r-- 17751 video.mk
-rw-r--r-- 4721 virtual.mk
-rw-r--r-- 3178 w1.mk
-rw-r--r-- 3911 wireless.mk