[package] kernel: underscores in package names are bad, rename kmod-crypto-mv_cesa...
[openwrt/svn-archive/archive.git] / package / kernel /
drwxr-xr-x   ..
-rw-r--r-- 905 Makefile
drwxr-xr-x - modules