Toto, we don't support Linux 2.4 anymore..
[openwrt/svn-archive/archive.git] / package / kexec-tools /
drwxr-xr-x   ..
-rw-r--r-- 450 Config.in
-rw-r--r-- 1932 Makefile
drwxr-xr-x - patches