update libtool from version 1.5.26 to version 2.4, this includes libltdl (to v7)...
[openwrt/svn-archive/archive.git] / package / libtool /
drwxr-xr-x   ..
-rw-r--r-- 1408 Makefile