package/linux-atm: use new service wrappers
[openwrt/svn-archive/archive.git] / package / linux-atm /
drwxr-xr-x   ..
-rw-r--r-- 4803 Makefile
drwxr-xr-x - files
drwxr-xr-x - patches