use a default VERSION field for kmod packages
[openwrt/svn-archive/archive.git] / package / mac80211 /
drwxr-xr-x   ..
-rw-r--r-- 2015 Makefile
drwxr-xr-x - src